Magento 1.9 and PHP 7